Advertisement
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

PhP 7 forder for 0.12.* servers

Comments in 'General Discussion' started by pomee4, Sep 12, 2015.

Thread Status:
Not open for further replies.
  1. pomee4
    Offline

    pomee4 Active Member

    Joined:
    Jul 8, 2015
    Posts:
    106
    Minecraft User:
    pomee4
    Hey!
    I need the php 7 forder for the 0.12.* server files, but i can't find it.. can anyone give a link to me? :)
    Arigatou!
  2. pomee4
    Offline

    pomee4 Active Member

    Joined:
    Jul 8, 2015
    Posts:
    106
    Minecraft User:
    pomee4
    In early dev status there are some server files for .12.* and it needs php7 i think.. (php5 didn't worked,and i had some error with missing php7)
  3. PASTURIN11
    Offline

    PASTURIN11 Active Member

    Joined:
    Sep 12, 2015
    Posts:
    12
    Minecraft User:
    PASTURIN11
    Can You Help Me?;)
  4. pomee4
    Offline

    pomee4 Active Member

    Joined:
    Jul 8, 2015
    Posts:
    106
    Minecraft User:
    pomee4
    Don't use caps, please!
    read trough 0.12 and api 1.6 threads for help ;)
  5. pomee4
    Offline

    pomee4 Active Member

    Joined:
    Jul 8, 2015
    Posts:
    106
    Minecraft User:
    pomee4
    Just keep searching and reading the forum.. there are many threads about these...
  6. CaptainKenji17
    Offline

    CaptainKenji17 Active Member

    Joined:
    Apr 22, 2014
    Posts:
    252
    Minecraft User:
    CaptainKenji17
    forder or folder
Thread Status:
Not open for further replies.

Share This Page

Advertisement